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What Your Typing Teacher 
Didn’t Tell You About Manuscript Formatting
By Kristen Stieffel

A writer once complained to me that she had spent a lot of time going through her manuscript replacing all the five-space paragraph indents with tabs. She didn’t realize the five-space indent was wrong: “I didn’t get that memo!”

I almost didn’t have the heart to tell her that a tab isn’t strictly correct, either. Almost.

The problem is that in this case the “memo” is The Chicago Manual of Style, a volume of almost 1,200 pages with a sticker price of $75. This is not required reading for writers. Only for editors.

The manual can usually be found in the reference section of your local library. I recommend spending an afternoon there looking it over, just so you know what it contains. Read Chapter 2, Manuscript Preparation and, depending on your strengths and weaknesses, maybe also Chapter 5, Grammar and Usage; Chapter 6, Punctuation; or Chapter 7, Spelling. Everything else in the book is pretty specialized, mostly intended for the academic market.

Here’s an important point from Chapter 2: “Consistency and simplicity in all matters is essential. Authors should know that their manuscripts will almost always be converted into another software environment for publication.” In other words, fancy formatting of your manuscript is neither necessary nor desirable. Your manuscript should be formatted like this document.

Keep your format as simple as possible. Leave the typography to the page designer. Your job is to produce beautiful prose, not to produce something that looks like a printed book. The page designer will import it into Adobe InDesign or some other layout application to prettify it. Any unnecessary formatting will be stripped out. Especially if you’re not producing a print edition, but are going straight to e-book, you’ll want to simplify formatting.
Manuscripts are rarely rejected because of small errors in formatting. Large errors, however, can cause an editor to stop reading.

The Basics

First, find the submission guidelines for the agent, publisher, or periodical you wish to submit to. Follow them, even if they contradict everything in this document.

Use Times New Roman, 12-point size. It’s easy on editors’ myopic eyes. Using fonts that are small or hard-to-read may cause an editor to stop reading. Using fonts that are both certainly will. Furthermore, since editors are accustomed to this font, if you use something else, you draw attention to your typography rather than your story. I’ve found that since I’m used to this font, I find errors in it more readily than when I’m reading some other font, because anomalies stand out more. Also, no part of my brain is taken up with interpreting unfamiliar letterforms, so I can pay full attention to the story.
Set margins at to 1 inch on all sides. You could use 1.25-inch side margins to leave room for notes, but since everyone works digitally now, this is unlikely to be needed..

Double-space manuscripts. Synopses, query letters, and other correspondence are single-spaced.

Use only one space character between sentences. The use of two spaces between sentences used to be called for in the APA style guide, which is used by many schools but not by commercial publishers. But as of 2019, the APA is in line with Chicago and other style guides in specifying one space between sentences. Only use two spaces if you are submitting a paper to an instructor who requires it.
Ideally, there should be no space after the last character in a paragraph. Clicking the ¶ button in Microsoft Word will show you where you have extra spaces.

Don’t add space between paragraphs. That’s appropriate for block-format business letters, but not manuscripts.

Style Guides and Dictionaries

I do recommend writing your manuscript in accordance with The Chicago Manual of Style and, where applicable, The Christian Writer’s Manual of Style. But instead of purchasing the Chicago manual, I recommend buying Proofreading Secrets of Best-Selling Authors by Kathy Ide. This book summarizes both Chicago and Associated Press style; simply apply the Chicago style when writing your book. If you’re also writing articles for periodicals and websites, the AP sections will be applicable then.
While the dictionary that is built into your word processing software is sufficient for most purposes, when there are variations in the spelling of words, use Merriam-Webster’s dictionary, which can be found at m-w.com, as this is the one recommended by the authors of the Chicago manual.

Chapter 2—Advanced Topics
Chapter titles usually begin on a new page. Use the Insert > Break > Section Break (Next Page) command to start a new page, not a bunch of returns. Using the Section Break (Odd Page) command is an extra nicety if you are self-publishing, but I haven’t bothered here. Chicago doesn’t specify that chapter titles be centered, although they certainly can be.

In the days when editors worked on paper, new chapters used to start about one-third of the way down the page to give them room for notes. This is no longer necessary. If you want to do this for aesthetic reasons, or because you are submitting to someone who still asks for it, create a different header for the first page of the section, and add the extra space in the header. For an example of this, see the last page of this document. For more information about using headers this way, see http://wordfaqs.mvps.org/DifferentMargins.htm. If you add extra blank lines to the manuscript to force the heading down, the copyeditor will have to remove them later. They will also play havoc with your e-book conversion.
If you need to indicate a blank line, for example a break between scenes, set three asterisks on a line by themselves. Whether you center them or not is up to you. The important thing is that they be consistent throughout your document, so the page designer only has to do one find-and-replace pass to substitute a truly blank line, or whatever ornament they have chosen for your work.
***

Justify only the left margin (not both). In Word, use the button “Align Text Left.” To indent your paragraphs, use a paragraph style (Format > Style) with a first line indent. A half-inch indent is standard for manuscripts.

To center text, use the “Align Center” command with no first line indent (see the scene break above for an example). Using a bunch of tabs or spaces to make the text appear to be centered when it really isn’t will lead the copyeditor or page designer—sometimes they’re the same person—to curse you and your middle-school typing teacher. Using a Style for this will make it easier to apply consistently. You’ll find Styles on the Home tab of the Ribbon or under Format > Style.
Turn off automatic hyphenation. In Word, this is found under Format > Paragraph > Line and Page Breaks.

Minimize font styling. Use italics, not underlining, for emphasis or foreign words, and use sparingly. Bold type has a few uses in nonfiction, mainly for drawing attention to key terms. Bold type is rarely used in fiction, so I’d avoid it unless you’ve consulted an editor about it. Bold and italic are to be combined only by trained professionals using proper safety precautions. Do not try this at home.

Use em dashes—these—instead of two hyphens -- like these -- to show a break or aside. If you type two hyphens with no spaces around them, Word automagically converts them to an em dash. If you put spaces around them, you’ll get an en dash, which looks like this – and is rarely the dash you want, unless you’re writing scholarly nonfiction and need them to express a range of dates, for example, the 1914–18 war. You can also produce an em dash by typing ctrl + alt + hyphen on a Windows computer and option + shift + hyphen on a Mac.

Subheadings

If you use headings and subheadings (like the word subheadings above), use Word’s built-in Heading 1 and Heading 2 styles, but modify them to be Times New Roman 12 Centered and Times New Roman 12 Bold respectively, or something similar.

Using Heading styles makes the creation of a table of contents simpler, and will convert well to e-book formats. It will also make things easier for the page designer who creates the print edition.

Block Quotations

When you have a quotation in your manuscript that is more than a few lines long, place it in a block that is offset from the rest of the text. Because it is set off from the text this way, a block quotation does not need quotation marks around it.
Prose extracts … should be indented from the left margin … however each new paragraph should begin with an additional first-line indent…

Prose extracts should have the same line spacing as the surrounding text … they do not need to appear in a smaller font.—The Chicago Manual of Style
However, in technical writing, especially when expressing mathematical formulas and computer code, a specialized font may be necessary. That is the one case where you may use a font other than Times New Roman 12. For example, the code for formatting a block quotation in HTML might look like this:

<blockquote>Prose extracts should have the same line spacing as the surrounding text.</blockquote>
Images

Images you may wish to include in your book could include photos, drawings, charts, and tables. These can all contribute greatly to a reader’s understanding of your work. But the manuscript should contain only the text of your book and no images, unless you’re publishing straight to e-book without doing a print edition. E-book formatting is beyond the scope of this paper; I recommend Pictures on Kindle by Aaron Shepard for advice on how to place your images in a Word document for export to Kindle Direct Publishing.
I will say that when you are placing images in your Word document, they should be placed between paragraphs, not at the side with text running around, because this kind of placement is impossible in e-book format.

If you are submitting for traditional publication or sending your manuscript to a formatter to prepare a print edition, your images should be submitted separately from the text. The placement of images is indicated in a manuscript with a callout—an instruction to the page designer—like this:

<Illustration picture1.jpg here>
Callouts go on a line by themselves, so the page designer can easily remove them.
Make sure that each of your images has a unique file name so the page designer can easily distinguish between them. 

It is critical that you have permission from the creator for every image that will appear in your book. Art and photos are covered by copyright, just as books are. Too often I encounter writers who pull pictures from Google Images or some other web search.
True Story: A client once wanted to use a photo from World War II. Because it was old, she assumed it was in the public domain. But copyright is life of the creator plus seventy-five years, and the photographer lived until many decades after the war, so his copyright has not yet expired. You must use a licensed image service like Getty Images, Adobe Stock, or DepositPhotos, or contract directly with the photographer or artist to get permission to use the image.

For your image captions, avoid inserting text boxes into your Word document. They will not convert to e-book, and they can be lost when text is imported into a page layout program like Adobe InDesign. Instead put the caption in a callout:

<CAPTION: Black cat lying on rug. Photo by Kristen Stieffel.>

Sidebars and Text Boxes

As with image captions, any information you envision as standing apart from the text in a separate box, like sidebars, should be placed in your manuscript in a callout. For example:

<SIDEBAR>

A sidebar is a text box that allows for extra information to be placed beside the main text in a print edition. Sidebars are not possible in e-book format, so instead these items must be created as images, or simply set apart from the main text in some other way, perhaps with horizontal lines above and below.

<END SIDEBAR>

The page designer or e-book formatter will then handle each callout appropriately.

Submitting Your Manuscript
When submitting your manuscript, put your cover letter in the body of the e-mail. Make your subject line specific, e.g. Conference follow-up: requested ms, historical novel. (Editors use the abbreviations ms for manuscript and mss for manuscripts.)
For more information, see Formatting & Submitting Your Manuscript, published by Writer’s Digest Books.
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